Kerio WinRoute Firewall 6.0



             

Взваимодействие двух частных сетей через Интернет (VPN туннель)


Чтобы было возможным создание кодированных туннелей между локальной и удаленной сетями через Интернет (VPN туннель), в обоих сетях должен быть установлен WinRoute (версия 6.0.0 или выше), включая поддержку VPN (поддержка VPN включена в типовую установку - см. главу Установка).

Примечание: каждая установка WinRoute требует отдельной лицензии (см. главу  Регистрация и лицензионная политика).




Содержание  Назад  Вперед